Herzlich Willkommen im Forum! - Um alle Vorteile nutzen zu können, melde dich an oder registriere dich kostenlos.


  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bosch PMF 180E versagt
#1
Sad 
Hi, vor ein paar Jahren hab ich mir mal ein Multifunktionsgerät von Bosch gegönnt, damals das Modell Bosch PMF 180E.

Als ich vor zwei Tagen damit Tauchschnitte in ein Stück Gipskarton (einlagig, 12,5mm) gemacht habe, war das Teil keine zwei Minuten an und ging plötzlich aus.

Belastet hatte ich es kaum, zudem lief es auf Einstellung 3,5 von 6. Also scheidet Blockade oder Überhitzung für mich aus.

Das Gerät würgte nicht irgendwie ab oder blockierte, sondern zunächst dachte ich an Sicherung oder dass ich versehentlich an den Schalter gekommen sei.

Leider lässt es sich nicht mehr einschalten, habe es später noch ein paar Male probiert, auch an anderer Steckdose.

Hat irgendjemand von Euch eine Idee, wo ich da anfange zu suchen? Wir stecken mitten in den Umzugsvorbereitungen, habe leider wenig Nerven, ohne irgendwelche Anhaltspunkte auf Fehlersuche zu gehen.
Vorsicht ist keine Feigheit, und Leichtsinn kein Mut!

Ich hab auch schon Fehler gemacht. Das passiert jedem mal. Wichtig ist, dass man daraus lernt!
...und Zeugen beseitigt ...und umzieht!
  Zitieren
Gefällt dir dieses Thema?
Teile es doch mit deinen Freunden!
#2
Könnte es möglicherweise an abgenutzten Kohlebürsten liegen? Auf jeden Fall mal überprüfen, das wären "Pfennigbeträge".

https://hammertools.de/BOSCH-PMF-180-E-3...gKnC_D_BwE

Hier mal ein Link mit Explosionszeichnung des Geräts. Die Bürsten kann man vielleicht auch anderweitig noch etwas günstiger bekommen.

Die beiden Bauteile Nr. 810 sind auf der Zeichnung in der Mitte oben zu finden und sind eigentlich einfach im Gerät zu finden/zu ersetzen.
  Zitieren
 
#3
Hmm, guter Punkt. Für Kohlebürsten war mir der Ausschalteffekt zu eindeutig, ich kenne verschleißende Kohlebürsten von anderen Werkzeugen und die bewirken vorab einen unrunden Lauf und ggf. riecht es auch mal...

Aber in Richtung Elektrik wird es wohl gehen!
Vorsicht ist keine Feigheit, und Leichtsinn kein Mut!

Ich hab auch schon Fehler gemacht. Das passiert jedem mal. Wichtig ist, dass man daraus lernt!
...und Zeugen beseitigt ...und umzieht!
  Zitieren
 
#4
Bei mir war es mal ein Schleifgerät aus meinen "grünen Zeiten". Ging einwandfrei, ausgeschaltet wegen Material umspannen, wieder einschalten....neeeeee!

Zuvor keinerlei Anzeichen für irgendeinen Defekt. Habe aber auch schon einen Fall gehabt, wo ein, zwei mal ein kurzer Klapps fällig war beim anmachen, nur zwei mal höchstens, dann ging plötzlich nix mehr. Auch die Bürsten. Ich habe mir für meine "blauen" mal Ersatzsätze gekauft damit es gleich weiter gehen kann. Möglichkeit wäre aber auch der Schalter. Der ist bei "grün" auch gerne mal anfällig. Oft reicht da mal ausbauen, ausblasen und ggf. Kontaktspray. Lange hält das dann aber nicht.
Sind halt leider keine Dauergeräte. Man kann Glück haben, aber leider auch Pech. Bei den Profigeräten, oder was als solches bezeichnet wird von Bosch, ist es aber nicht anders. Da gibt es in den letzten Jahren auch immer wieder "Zicken" unter den Geräten. Grad bei den Akkuschraubern. Andere wieder kannste vererben.
  Zitieren
 
#5
Ja, die Zweiklassengesellschaft bei Bosch-Blau-Schraubern hatte ich ja auch schon hier beschrieben.

Okay, ich werde mich mal an die Kohlen machen, schadet ja nicht und vier Euro sind keine große Investition. Dumm, dass man die nicht gescheit von außen tauschen kann, wie bei einer Flex oder anderen Geräten.

Ich bedaure auch den Kauf des grünen Geräts, meine Erfahrung lehrt mich immer wieder, dass die grüne Serie deutlich schlechter ist, aber im Verhältnis oft teurer als die blaue Serie!! Danke Dir für Deine Erfahrung!
Vorsicht ist keine Feigheit, und Leichtsinn kein Mut!

Ich hab auch schon Fehler gemacht. Das passiert jedem mal. Wichtig ist, dass man daraus lernt!
...und Zeugen beseitigt ...und umzieht!
  Zitieren
 
#6
(03.09.2017, 11:44)janus38 schrieb: Hat irgendjemand von Euch eine Idee, wo ich da anfange zu suchen? Wir stecken mitten in den Umzugsvorbereitungen, habe leider wenig Nerven, ohne irgendwelche Anhaltspunkte auf Fehlersuche zu gehen.

Dass ist ärgerlich.
Doch wenn es die Kohlen nicht sind, könnte es evtl. auch der Schalter sein (also wenn da viel Dreck rein kommt), evtl. mal zerlegen und säubern (bei der Gelegenheit auch das elektrische übersprüfen)!?
Ditschy

Motto: ... was nicht passt, wird passend gemacht!

Projekt: 18V Akku-Adapter zu anderen Herstellern


  Zitieren
 
#7
Tja, das Elektrische überprüfen. In der Elektronik bin ich nicht so firm, dass ich gleich Fehler finden würde und wüsste, wie man die einzelnen Bauteile wie vorgesehen ausmessen kann. Werkzeug ist vorhanden, aber aktuell fehlen Zeit und Nerven dazu, sich da einzuarbeiten, der Umzug ist nunmal fix und wir haben ein Dutzend Aquarien umzuziehen :-D Wenn ich da was verschleppe und wir einen Monat länger Miete zahlen, kann ich mir das Fein Multitool für den Preis vom Firmenchef persönlich vorbeibringen lassen *ggg*

Ich werde es mal mit dem Schalter und den Kohlen versuchen, ggf. schieße ich mir ein gebrauchtes 180 odere 190 bei Ebay für 20-30€. DIe neueren Teile haben ja ein SDS System, nicht mehr den Imbus, daher könnte ich mein Zubehör auch gleich in die Tonne geben....
Vorsicht ist keine Feigheit, und Leichtsinn kein Mut!

Ich hab auch schon Fehler gemacht. Das passiert jedem mal. Wichtig ist, dass man daraus lernt!
...und Zeugen beseitigt ...und umzieht!
  Zitieren
 
#8
Gebrauchte zum ausschlachten sind gerade bei "grün" oft DIE Wahl der Mittel. Kaufst Du Dir alleine die Schaltereinheit bist Du oft um die Hälfte des Neupreises los. Da denkt man bei Bosch mit. "Geh kaputt und koste bei Austausch fast so viel wie ein Neues". Manche Dinge kann man dann noch tauschen/ersetzen, andere lohnen einfach nicht wenn das Gerät ein paar Betriebsstunden auf dem Buckel hat. Einer Firma ist das oft wurscht, einen Bastler hat man da schnell tief im Geldbeutel.
Ich mache mir oft nicht die Mühe elektrische Bauteile im Detail durchzumessen. Lohnt oft auch nicht.
Anders sieht es da bei den blauen aus. Da ist der Neupreis doch oft deutlich über den Ersatzteilen. Nur ist da das Problem sie zu bekommen. Sind ab und an ewig nicht lieferbar und die Händlerdichte für Privatkunden ist auch nicht gerade die tollste Sache.
Ich würde in Deinem Fall auch schauen ein funktionsfähiges in der Bucht oder ähnlichem zu ergattern und dann die Elektrik komplett zu tauschen (wenn es nichts einfacheres wie die Bürsten oder der Schalter ist).
  Zitieren
 
#9
wie stellt man hier Bilder ein ,dann zeige ich Kontakte ,an denen es meist liegt
Gruß Stefan
  Zitieren
 
#10
(29.11.2017, 17:16)comet schrieb: Wenn ich den Schieber weg lasse, läuft das Teil ohne Problem, geht nur halt nicht aus Blush . Da ich gerne auch mal ausschalte
Ein Schnurzwischenschalter ist Dein Freund, falls das Reparieren nicht klappt.

Gruß Monty
  Zitieren
 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste