Herzlich Willkommen im Forum! - Um alle Vorteile nutzen zu können, melde dich an oder registriere dich kostenlos.


  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Frage zur Elektra Beckum HC 260
#1
Habe mir vor einiger Zeit eine gebrauchte Elektra Beckum HC 260 zugelegt.

Habe jetzt festgestellt das wenn ich das den Stecker in die Steckdose stecke man von der Maschine ein leises einmaliges knacken hört und anschliesend die Maschine ein ständiges leises Brummen von sich gibt.

Ich denke mal daß das nicht gesund für die Maschine ist und auch sicherlich auch Strom frisst?!

Auch hab ich festgestellt das am Stecker nur 4 Kabel angeschlossen sind und das bei Starkstrom?!


Wer von euch hat die gleiche Maschine und kann dazu was sagen?
Gruß Jürgen

Das Leben wär nur halb so nett - wenn ich keinen Vogel hätt!
  Zitieren
Gefällt dir dieses Thema?
Teile es doch mit deinen Freunden!
#2
(11.02.2018, 13:13)harrharr schrieb: Auch hab ich festgestellt das am Stecker nur 4 Kabel angeschlossen sind und das bei Starkstrom?!

Das ist bei Drehstromgeräten, die nur einen Motor haben (wie eben Kreissägen oder Tischbohrmaschinen) normal. Da werden nur L1, 2, 3 und PE angeschlossen.

Da sich im Dreiphasennetz die "rein-" und "raus-"fließenden Ströme im Sternpunkt aufheben, braucht hier kein Neutralleiter angeschlossen werden. Damit sparen sich die Hersteller eine Ader im Kabel. Sind bei einem Gerät vielleicht 50 Cent, bei 100.000 hergestellten Stück aber ein durchaus nachvollziehbarer Schritt.

Meine Säulenbohrmaschine hatte das auch. Als ich eine Leuchte dran gebaut habe, habe ich eine neue Zuleitung verlegt. War billiger als ein 400 zu 230V Trafo.
  Zitieren
 
#3
Habe auch die HC 260

Bei der Knackt und brummt nichts.

Das sollte mal ein Fachmann durchmessen.
Gruß, vaterderhuehner
  Zitieren
 
#4
Das ist eine Sache für den Elektriker.Ich hatte früher Eine und kenne kein gebrumme. Wink
Gruß Stefan
  Zitieren
 
#5
War heute bei nem Maschinenfachmann der den Hobel an ein Messgerät angeschlossen hat!

Er meinte das auf einer Phase ca. 0,005mA Strom fließt.

Er meinte auch das es nicht so schlimm ist und es wahrscheinlich am Stecker liegt!
Da ich nach gebrauch die Maschine sowieso vom Stromnetz nehme werd ich das ganze wohl so lassen!

Aber mal noch eine Frage zu der Maschine!
Hat die Maschine eine Motorbremse?
Gruß Jürgen

Das Leben wär nur halb so nett - wenn ich keinen Vogel hätt!
  Zitieren
 
#6
Danke für die Info!
Gruß Jürgen

Das Leben wär nur halb so nett - wenn ich keinen Vogel hätt!
  Zitieren
 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste