Herzlich Willkommen im Forum! - Um alle Vorteile nutzen zu können, melde dich an oder registriere dich kostenlos.


  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Warnung: Stromleitung suchen nach dem Tapezieren
#1
Exclamation 
Moin Leute,
ich wollte mal eine kleine Warnung loswerden. Der eine oder andere wird es vielleicht wissen und eigentlich ist es naheliegend, aber ich wäre kürzlich beinahe in eine Falle getappt.

Wir waren im Flur am tapezieren und wollen dann einen Spiegel aufhängen. Ich habe mir extra einen neuen (und guten von Bosch) Leitungs- und Metallsucher besorgt, weil mein alter nicht mehr ganz vertrauenswürdig ist. Ich wusste, dass in der Wand irgendwo eine Leitung verläuft und konnte sie mit dem neuen Gerät problemlos finden. Dann haben wir die alten Tapeten ab gemacht, halt mit viel Wasser. Nachdem die Tapeten ab waren sah man sogar deutlich, wo die Leitung liegt, weil die Stelle dunkler war.

So weit so gut. Neue Tapeten drauf und am nächsten Tag nochmal nach der Leitung gesucht, bevor ich anfange zu bohren. Aber wo ist die Leitung? Der Leitungssucher hat keinen Pieps gemacht. Auch am nächsten Tag noch nicht. Da ich relativ genau wusste wo die Leitung ist konnte ich trotzdem bohren.

Die Feuchtigkeit in der Wand hat die Leitung derart stark abgeschirmt, dass der Leitungssucher auch nach mehreren Tagen nichts gefunden hat. Mittlerweile ist es kein Problem mehr, aber ich weiß nicht, wie lang der Leitungssucher noch "blind" war.

Wenn ihr also neu tapezieren und anschließend neue Löcher bohren wollt, sucht vor dem Abreißen der alten Tapete nach Leitungen. Hinterher könnt ihr euch nicht darauf verlassen.
  Zitieren
Gefällt dir dieses Thema?
Teile es doch mit deinen Freunden!
#2
Bei solchen Gelegenheiten hab ich mir im Uhrzeigersinn von allen Wänden Fotos gemacht und gepeichert. Dann passiert sowas nicht.
Gruß,
Michael

....Meine Spardose....

YouTube: Mixbambullis
Instagram: Mixbambullis
  Zitieren
 
#3
Die müsste man schon machen bevor die Schlitze verputzt werden
  Zitieren
 
#4
... ja - UND dann später auch "wiederfinden" :-)

Ich hatte leider schon mal recht aufwändig Fotos mit Massstab etc. gemacht und dann Jahre später nicht mehr "gefunden" :-(
  Zitieren
 
#5
Hattest Du den Strom ggf. abgestellt ("Sicherung raus")? Dann finden die Geräte die Leitungen deutlich schlechter als wenn Saft drauf ist.
Vorsicht ist keine Feigheit, und Leichtsinn kein Mut!

Ich hab auch schon Fehler gemacht. Das passiert jedem mal. Wichtig ist, dass man daraus lernt!
...und Zeugen beseitigt ...und umzieht!
  Zitieren
 
#6
(29.08.2021, 16:28)janus38 schrieb: Hattest Du den Strom ggf. abgestellt ("Sicherung raus")? Dann finden die Geräte die Leitungen deutlich schlechter als wenn Saft drauf ist.

Ganz so blöd bin ich dann auch nicht Wink

Im Gegenteil, ich hab sogar extra Verbraucher eingeschaltet, damit auch wirklich Strom fließt. Ohne Stromfluss kann eine Leitung zwar auch gefunden werden, macht es aber schwieriger.
  Zitieren
 
#7
"Ganz so blöd..."? Laught

Kleiner Exkurs zu meiner eigenen Dummheit:
Erster Käfer, 1200er Motor (34PS) teilüberholt und gewartet, dann fix an einem Wochenende eingebaut, war damals das Alltagsfahrzeug meiner Liebsten. Motor lief, aber irgendwie klang er nach Rasenmäher und kam über die 70km/h nicht raus. Zündfunke war überall da, aber er lief nur sehr schleppend und nicht auf allen Pötten.
Long Story Short: Jeder Käferbesitzer kennt die Zahlen 1-4-3-2 auf dem Stützfuß der Lichtmaschine, das ist die Reihenfolge, in der die Zündkabel auf die Verteilerkappe kommen.

Wenn man die aber stur 1-2-3-4 steckt, läuft die Kiste nur wie ein Rasenmäher...

Um den Fehler zu finden musste erst ein fremder Lufti-Liebhaber draufschauen und dann war alles klar.

Fazit: Komplette Zündanlage auf 123-Ignition umbauen: Kein Problem! 34er Solex überholen: Easy! Motor teilzerlegen und die Köpfe überarbeiten, Ventile tauschen und neu einschleifen: Was ist da kompliziert.

Zum Schluss Kabel aufstecken und sich dabei noch wundern, weil die Längen "nicht so passen": DÄMLICHKEIT ^2

Daher frage ich jetzt immer, sieh es mir nach. Das lebende Beispiel treffe ich jeden Tag im Spiegel!!
Vorsicht ist keine Feigheit, und Leichtsinn kein Mut!

Ich hab auch schon Fehler gemacht. Das passiert jedem mal. Wichtig ist, dass man daraus lernt!
...und Zeugen beseitigt ...und umzieht!
  Zitieren
 
#8
Ne, alles gut, jeder macht mal blöde Fehler. Aber bei ausgeschaltet Sicherung nach Stromleitungen suchen hab ich dann doch nicht gemacht ?

Ich wollte das einfach nur weitergeben weil es mich selbst überrascht hat, dass die nasse Wand den Leitungssucher derart blockiert. Und wenn man halt wie ich frisch tapeziert hat und anschließend irgendwas aufhängen will kann sich nicht wirklich darauf verlassen, was das Gerät anzeigt. Am Ende bohrt man ein Kabel an, obwohl der Leitungssucher keinen Piep gemacht hat
  Zitieren
 
#9
Habe es für unseren Ausbau schon genau notiert! Ich werde später berichten, ob ich letztlich daran gedacht habe Laught

An der Stelle frage ich mich auch, wie diese schweineteuren Wallscanner von Bosch und Co mit der Situation zurecht kommen, aber ich mache dazu mal einen separaten Thread auf! Danke!
Vorsicht ist keine Feigheit, und Leichtsinn kein Mut!

Ich hab auch schon Fehler gemacht. Das passiert jedem mal. Wichtig ist, dass man daraus lernt!
...und Zeugen beseitigt ...und umzieht!
  Zitieren
 
#10
Ich hab einen teuren von Bosch.
  Zitieren
 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste